

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:og="http://ogp.me/ns#"
      xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="ctl00_Head1"><title>
	Road Show для британських інвестицій в Україну - Блог Андрей Довбенко / ЛІГА.Блоги
</title><link href="/css/styles.css?v=7" rel="stylesheet" type="text/css" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://blog.liga.net/rss.aspx" /><link rel="icon" href="../../../img/favicon.ico" type="ico" />
    <script type="text/javascript" src="/js/jquery-1.6.2.min.js"></script>
    <script type="text/javascript" src="/js/main.js"></script>
    <script type="text/javascript" src="/js/oldies.js"></script>
	<!-- AdRiver ajax2 -->
	<!--  <s cript type="text/javascript" src="/js/adriver.core.2.js"></s cript> -->
	<!-- AdRiver ajax2 END -->
<script type="text/Javascript">
if(!window['admixerCoreLoader']){
window['admixerCoreLoader'] = true;
try {
(function () {
var w = window, d = document;
w.admixZArr = (w.admixZArr || []);
w.admixerSmOptions = (w.admixerSmOptions || {});
w.admixerSmOptions.showAdsOnLoad = true;
if (!w.admixerSm) {
var adms = document.createElement('script');
adms.async = true;
adms.type = 'text/javascript';
adms.src = 'http://cdn.admixer.net/scriptlib/asm2.js?v=3';
var node = d.getElementsByTagName('script')[0];
node.parentNode.insertBefore(adms, node);
}
})();
} catch (e) {}}
</script>
<meta property="fb:app_id" content="112838268763067" /><meta property="fb:page_id" content="137614642919660" /><link rel="publisher" href="https://plus.google.com/113610967144302019071" /><meta name="google-translate-customization" content="a8b209ad4baf7e40-e5c2f8bcdfb6939b-g0a3628813972aa60-d" /></meta>
<meta name="keywords" content="Road Show для британських інвестицій в Україну, блоги, блог, лига, дневник, ліга блоги, украина, обсуждения, отзывы, комментарии" /><meta name="description" content="Блог Андрей Довбенко - : Road Show для британських інвестицій в Україну. Обсуждения, отзывы и комментарии." /><meta property="og:type" content="article" /><meta property="og:url" content="http://blog.liga.net/user/adovbenko/article/26836.aspx" /><meta property="og:title" content="Road Show для британських інвестицій в Україну" /><meta property="og:description" content="Інвестиційне роуд-шоу, за прикладом лондонського, - вдалий майданчик для результативних дискусій. Україні є сенс організовувати їх і в інших стратегічно важливих країнах і регіонах – у США, Китаї, Нідерландах, Таїланді, Алжирі, Єгипті, Індії..." /><meta property="og:site_name" content="ЛІГА.Блоги" /><meta property="og:image" content="http://blog.liga.net/photo/a98d09e6-f382-44ef-8b0d-29c5ab87db86.jpg" /><meta property="article:tag" content="андрей довбенко" /><meta property="article:tag" content="андрейдовбенко" /><meta property="article:tag" content="андрій довбенко" /><meta property="article:section" content="Право" /></head>
<body>

<div class="overlay_popup">&nbsp;</div>
<div class="popup_block">
    <span class="close_popup">&nbsp;</span>
    <div class="title">Войти</div>
    <div class="message paddingB10px">Через социальную сеть:</div>
    <ul class="ul soc_enters">
        <li class="facebook"><a href="#">Facebook</a></li>
        <li class="vk"><a href="#">Вконтакте</a></li>
        <li class="twitter"><a href="#">Twitter</a></li>
        <li class="google"><a href="#">Google</a></li>
        <li class="linkedin"><a href="#">LinkedIn</a></li>
    </ul>
    <div class="clr"></div>
    <div class="message">Или авторизируйтесь:</div>
    <form action="" type="post">
        <div class="param_name">E-mail</div>
        <div class="param_input"><input type="text" name="email" value="" /></div>
        <div class="param_name">Пароль</div>
        <div class="param_input"><input type="text" name="password" value="" /></div>
        <div class="center paddingTB10px">
            <table cellpdding="0" cellspacing="0" width="100%">
                <tr>
                    <td style="width: 48%;"><label><input type="checkbox" name="remember" value="1" /> Запомнить меня</label></td>
                    <td>|</td>
                    <td style="width: 48%;"><a href="#">Забыли пароль?</a></td>
                </tr>
            </table>
        </div>
        <div class="center"><input type="submit" name="submit" value="Войти" class="submit" /></div>
    </form>
</div>
<script type="text/javascript">
    function open_enter()
    {
        $(".overlay_popup, .popup_block").show();
        $(".overlay_popup").css({height: $("body").height() + "px"})
    }
    function close_enter()
    {
        $(".overlay_popup, .popup_block").hide();
    }
    $(document).ready(function(){
        $("#enter").click(function(){
            open_enter();
            return false;
        });
        $(".close_popup").click(function(){
            close_enter();
            return false;
        });
    });
</script>

<div style="display: none;">
    <!-- OpenX JS Tag v2.8.5 [10] FOR LOAD TARGETING ***.liga.net -->
    <script type='text/javascript'><!--//<![CDATA[
    document.MAX_ct0 ='INSERT_CLICKURL_HERE';
    var m3_u = (location.protocol=='https:'?'https://bg.liga.net/www/delivery/ajs.php':'http://bg.liga.net/www/delivery/ajs.php');
    var m3_r = Math.floor(Math.random()*99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
    document.write ("?zoneid=10");
    document.write ('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
    document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
    document.write ("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write ("&context=" + escape(document.context));
    if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
        document.write ("&amp;ct0=" + escape(document.MAX_ct0));
    }
    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
    document.write ("'><\/scr"+"ipt>");
    //]]>--></script><noscript><a href='http://bg.liga.net/www/delivery/ck.php?n=a353cdef&amp;cb=010' target='_blank'><img src='http://bg.liga.net/www/delivery/avw.php?zoneid=10&amp;cb=010&amp;n=a353cdef&amp;ct0=INSERT_CLICKURL_HERE' border='0' alt='' /></a></noscript>
    <!-- OpenX JS Tag v2.8.5 [10] FOR LOAD TARGETING ***.liga.net END -->
</div>
<div class="clr_banner">
	<!--noindex-->
	<!--/* www.liga.net OpenX Javascript Tag v2.8.5 www.bg.liga.net [7] [.BONUS-230] */--> 
	<script type='text/javascript'><!--//<![CDATA[
	   document.MAX_ct0 ='INSERT_CLICKURL_HERE';
	   var m3_u = (location.protocol=='https:'?'https://bg.liga.net/www/delivery/ajs.php':'http://bg.liga.net/www/delivery/ajs.php');
	   var m3_r = Math.floor(Math.random()*99999999999);
	   if (!document.MAX_used) document.MAX_used = ',';
	   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	   document.write ("?zoneid=230&amp;target=_blank");
	   document.write ('&amp;cb=' + m3_r);
	   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	   document.write ("&amp;loc=" + escape(window.location));
	   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	   if (document.context) document.write ("&context=" + escape(document.context));
	   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
		   document.write ("&amp;ct0=" + escape(document.MAX_ct0));
	   }
	   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
	   document.write ("'><\/scr"+"ipt>");
	//]]>--></script><noscript><a href='http://bg.liga.net/www/delivery/ck.php?n=aecb3bc8&amp;cb=0230' target='_blank'><img src='http://bg.liga.net/www/delivery/avw.php?zoneid=230&amp;cb=0230&amp;n=aecb3bc8&amp;ct0=INSERT_CLICKURL_HERE' border='0' alt='' /></a></noscript> 
	<!--/* www.liga.net OpenX Javascript Tag v2.8.5 www.bg.liga.net [7] [.BONUS-230] END */--> 
	<!--/noindex-->
</div>


    
<div class="head_banner ad-728x90">
    <!--noindex-->
    <!--/* LIGA.net OpenX Javascript Tag v2.8.5 www.bg.liga.net [3][262] blog */-->
    <!-- AdRiver 728x90tblog -->
<!--
    <div id="728x90tblog" class="728x90tblog adriverBanner" style="height:auto !important;"></div>
    <s cript type="text/javascript"> 
    new adriver("728x90tblog", {sid: 164103, sz: "728x90tblog", pz: 0, bn: 3 });
    </s cript>
-->
<center><script language="JavaScript" src="http://h.holder.com.ua/s?b4724&tj&c1"></script></center>

    <!-- AdRiver 728x90tblog END -->
    <!--/noindex-->
</div>


<table class="wrap" align="center" cellpadding="0" cellspacing="0" border="0">
  <tr> 
    <td colspan="3" id="header">
	
	<style>

.top_menu{
    height : 23px;
    margin : 0 0px 20px 0px;
    position: relative;
    z-index: 1;
    font-family: "Trebuchet MS";
}

.top_menu table{ width : 94%; font-size : 14px; font-weight : bold; line-height : 23px; height : 23px; padding : 5px 0; margin : 0 3%; }
.top_menu table td div a{
    display : block;
    padding : 0px 5px;
    text-align : center;
    text-decoration: none;
    color: #7e7e7e;
    line-height: 23px;
}
.top_menu table td div a span{ text-decoration: underline; white-space: nowrap; }

.top_menu table td div:hover a{ background-color : #000; color : #fff; text-shadow : none; }
.top_menu table td div:hover a span{ text-decoration: none; }

.top_menu table td div.selected a{ background-color : #e0173d; color : #fff; padding : 0 10px; text-shadow : none; text-decoration: none; }
.top_menu table td div.selected a b{ display: none; }
.top_menu table td div.selected a span{ text-decoration: none; }
.top_menu table td div{ float: left; width: 100%; position: relative; }
.top_menu table td div.selected{ position : relative; z-index : 1; }
.top_menu table td div.selected span.arr{
    width : 15px;
    height : 9px;
    background : url(http://www.liga.net/bitrix/templates/liga/images/main_menu_arr_bottom.png) 0 0 no-repeat;
    position : absolute;
    top : 23px;
    left : 42%;
    z-index : 1;
}

.top_menu table td div span.new_menu{
    background: url("http://www.liga.net/bitrix/templates/liga/images/menu_new_red.png") no-repeat scroll 0 0 transparent;
    display: block;
    height: 16px;
    position: absolute;
    right: -20px;
    top: -10px;
    width: 34px;
    z-index: 3;
}


</style>
<div class="top_menu" id="main_top_menu">
    <table cellspacing="0" cellpadding="0">
        <tbody>
            <tr>
                                                        <td id="menu_item_liganet">
                        <div >
                            <a  href="http://www.liga.net/">
                                <span>ЛІГА.net</span>
                            </a>
                                                                                                                                        </div>
                    </td>
                                                        <td id="menu_item_news">
                        <div >
                            <a  href="http://news.liga.net/">
                                <span>Новости</span>
                            </a>
                                                                                                                                        </div>
                    </td>
                                                        <td id="menu_item_biz">
                        <div >
                            <a  href="http://biz.liga.net/">
                                <span>Бизнес</span>
                            </a>
                                                                                                                                        </div>
                    </td>
                                                        <td id="menu_item_finance">
                        <div >
                            <a  href="http://finance.liga.net/">
                                <span>Финансы</span>
                            </a>
                                                                                                                                        </div>
                    </td>
                                                        <td id="menu_item_opinion">
                        <div >
                            <a  href="http://liga.net/opinion/">
                                <span>Мнения</span>
                            </a>
                                                                                                                                        </div>
                    </td>
                                                        <td id="menu_item_infografica">
                        <div >
                            <a  href="http://liga.net/infografica/">
                                <span>Инфографика</span>
                            </a>
                                                                                                                                        </div>
                    </td>
                                                        <td id="menu_item_upskill">
                        <div >
                            <a  href="http://biz.liga.net/upskill/">
                                <span>Самообразование</span>
                            </a>
                                                                                                                                        </div>
                    </td>
                                                        <td id="menu_item_forum">
                        <div >
                            <a  href="http://forum.liga.net/">
                                <span>Форумы</span>
                            </a>
                                                                                                                                        </div>
                    </td>
                                                        <td id="menu_item_file">
                        <div >
                            <a  href="http://file.liga.net/">
                                <span>Досье</span>
                            </a>
                                                                                                                                        </div>
                    </td>
                                                        <td id="menu_item_projects">
                        <div >
                            <a  href="http://www.liga.net/projects/">
                                <span>Спецпроекты</span>
                            </a>
                                                                                                                                        </div>
                    </td>
                                                        <td id="menu_item_sitemap">
                        <div >
                            <a  href="http://liga.net/sitemap/">
                                <span>Все проекты</span>
                            </a>
                                                                                                                                        </div>
                    </td>
                            </tr>
        </tbody>
    </table>
</div>
<script type="text/javascript">
    function topMenuResize(branding)
    {
        var TM = document.getElementById('main_top_menu');
        var IE='\v'=='v';
            var tdToHide0 = document.getElementById('menu_item_file');
        
        //var topMenuWidth = TM.clientWidth;
        if (branding){
            var topMenuWidth = 1023;
        } else {
            var topMenuWidth = TM.clientWidth;
        }
        if(topMenuWidth <= 1024)
        {
                    if(tdToHide0) tdToHide0.style.display = 'none';
                    }
        else
        {
            if (document.all && !document.querySelector) {
                            if(tdToHide0) {tdToHide0.style.display = 'block';}
                            } else {
                            if(tdToHide0) {tdToHide0.style.display = 'table-cell';}
                            }

        }
        return true;
    }
    window.onresize = function(event)
    {
        topMenuResize();
        return true;
    }
    topMenuResize();
</script>

	

	<div class="header">
			
			<div class="left_wrapper">

				<div class="logo">
					<a href="http://blog.liga.net"><img src="../../../img/logo_blogs.gif" id="ctl00_Img1" border="0" /></a>
				</div>

			</div>

			<div class="center_wrapper">
					
					<div class="social_part">
						<table cellpadding="0" cellspacing="0" valign="bottom" style="vertical-align: bottom;">
                            <tr>
                                <td valign="bottom" style="vertical-align: bottom;">
                                    <ul class="social ul">
                                        <li class="facebook"><a href="http://facebook.com/liga.net" target="_blank" rel="nofollow">&nbsp;</a></li>
                                        <li class="twitter"><a href="http://twitter.com/LIGAnet" target="_blank" rel="nofollow">&nbsp;</a></li>
                                        <li class="vkontakte"><a href="http://vkontakte.ru/liganet" target="_blank" rel="nofollow">&nbsp;</a></li>
                                        <li class="google"><a href="http://plus.google.com/113610967144302019071/" target="_blank" rel="nofollow">&nbsp;</a></li>
                                        <li class="rss" style="margin-right: 0;"><a href="http://liga.net/rss" target="_blank" rel="nofollow">&nbsp;</a></li>
                                    </ul>
                                </td>
                            </tr>
                            <!--tr>
                                <td valign="bottom" style="height: 30px; vertical-align: bottom;">
                                    <div class="menu_enter">
                                        <a id="register" href="#">Зарегистрироваться</a>
                                        <span class="paddingLR5px">|</span>
                                        <a id="enter" href="#">Войти</a>
                                    </div>
                                </td>
                            </tr-->
                        </table>
					</div>
					
					<div class="enter_part">
						<ul class="head_enter_links ul">
                            <li><a href="http://liga.net/static/mobile/">Мобильные версии</a></li>
                            <li><a href="http://pda.liga.net/">PDA</a></li>
                            <li style="margin-right: 0px;"><a href="http://liga.net/subscribe/">Рассылки</a></li>
                        </ul>
						<div class="head_search">
							<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=ru"></script>
							<script type="text/javascript">
								 $("#searchform").css({"border-color": "#ABADB3 #D1D6DB #E3E9EF", "padding":"0"});
							</script>

							<form action="/search.aspx" id="cse-search-box">
								<input type="hidden" name="cx" value="007078465556481524690:ngommzpluv0" />
								<input type="hidden" name="cof" value="FORID:9" />
								<input type="hidden" name="ie" value="UTF-8" />
								<div class="submit"><input type="submit" name="sa" value="" id="searchformsubmit" /></div>
								<div class="input"><input type="text" name="q" size="31" id="searchform" /></div>
							</form>
							<script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=ru"></script>
							<script type="text/javascript">
								 $("#searchform").css({"border-color": "#ABADB3 #D1D6DB #E3E9EF", "padding":"0"});
							</script>
						</div>
					</div>
					
			</div>
			
			<div class="right_wrapper">
					<div class="weather_and_money">
                        <div>
							

<div>
<a href="http://finance.liga.net/rates/nal/USD.htm">USD:</a>&nbsp;&nbsp;26.65&nbsp;&nbsp;26.86&nbsp;&nbsp;<a href="http://finance.liga.net/rates/nal/EUR.htm">EUR:</a>&nbsp;&nbsp;28.35&nbsp;&nbsp;28.86
</div>


						</div>
						<div id="ligaWeather" class="paddingT10px"><a href="http://sinoptik.ua/погода-киев" target="_blank">Погода в Киеве</a></div>
					</div>
			</div>
			
			<div class="clr"></div>
			
		</div>

		<form name="aspnetForm" method="post" action="26836.aspx" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUINjAxODM3MzkPFgIeA2FpZALU0QEWAmYPZBYCAgkPZBYKZg8WAh4HVmlzaWJsZWcWAgIBDw8WBB4EVGV4dGUeC05hdmlnYXRlVXJsBR1+L3VzZXIvYWRvdmJlbmtvL2RlZmF1bHQuYXNweGRkAgMPFgIfAgUuYmF6bHBnckw1VUU0OHh4T3p3NEh3dFZxTGFBQm1hY3VzLmdhd3Z1aFZBUC5PN2QCBA9kFggCAQ9kFggCAQ8PFgIeCEltYWdlVXJsBTB+L3Bob3RvL2E5OGQwOWU2LWYzODItNDRlZi04YjBkLTI5YzVhYjg3ZGI4Ni5qcGdkZAIDDw8WBB8CBR3QkNC90LTRgNC10Lkg0JTQvtCy0LHQtdC90LrQvh8DBR1+L3VzZXIvYWRvdmJlbmtvL3Byb2ZpbGUuYXNweGRkAgUPFgIfAgVj0JrQtdGA0YPRjtGH0LjQuSDQv9Cw0YDRgtC90LXRgCDQvNGW0LbQvdCw0YDQvtC00L3QvtGXINGO0YDQuNC00LjRh9C90L7RlyDQutC+0LzQv9Cw0L3RltGXIMKrTiZEIMK7ZAIHDw8WAh8DBR1+L3VzZXIvYWRvdmJlbmtvL0RlZmF1bHQuYXNweGRkAgMPZBYCZg8PFgIfAWhkFgRmDxYCHwJlZAIBDxYCHwFoZAIJD2QWCAIBDw8WAh8DBSF+L3VzZXIvcnNzL2Fkb3ZiZW5rby9EZWZhdWx0LmFzcHhkZAIDDw8WAh8DBVtodHRwOi8vZnVzaW9uLmdvb2dsZS5jb20vYWRkP2ZlZWR1cmw9aHR0cCUzQS8vYmxvZy5saWdhLm5ldC91c2VyL3Jzcy9hZG92YmVua28vRGVmYXVsdC5hc3B4ZGQCBQ8PFgIfAwVoaHR0cDovL2xlbnRhLnlhbmRleC5ydS9zZXR0aW5ncy54bWw/bmFtZT1mZWVkJnVybD1odHRwJTNBLy9ibG9nLmxpZ2EubmV0L3VzZXIvcnNzL2Fkb3ZiZW5rby9EZWZhdWx0LmFzcHhkZAIHDw8WAh8DBVFodHRwOi8vd3d3LmJsb2dsaW5lcy5jb20vc3ViL2h0dHA6Ly9ibG9nLmxpZ2EubmV0L3VzZXIvcnNzL2Fkb3ZiZW5rby9EZWZhdWx0LmFzcHhkZAITDxYCHwJlZAIFDxYCHwIFBDIwMTdkAgYPFgIfAgUEMjAxN2QYAQUeX19Db250cm9sc1JlcXVpcmVQb3N0QmFja0tleV9fFgIFGGN0bDAwJExvZ2luU3RhdHVzMSRjdGwwMQUYY3RsMDAkTG9naW5TdGF0dXMxJGN0bDAzcBC+X09uJwNjqYkQhWN6ivA4C3I=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="2173C2F0" />

		<table cellspacing="0" cellpadding="0" width="100%">
			<tr>      
				<td id="ctl00_tddiv" class="name">
					<div><a id="ctl00_hlBlogHeaderTitle2" href="../default.aspx"></a></div>
				</td>

				<td align="right">
					<div class="enter">
					    <a id="ctl00_LoginStatus1" href="javascript:__doPostBack('ctl00$LoginStatus1$ctl02','')">Вход для автора</a>
					</div>
				</td>
			</tr>
		</table>

		<div class="menu1">
			<table cellpadding="0" cellspacing="0">
				<tr>
					<td><a href="/">Главная</a></td>
					<td><a href="/forauth.aspx">Как стать автором</a></td>
					<td><a href="/bloggers.aspx">Все авторы</a></td>
					<td><a href="/about.aspx">О проекте</a></td>
					<td><a href="/rules.aspx">Правила</a></td>
					<td><a href="/forreaders.aspx">Читателям</a></td>
					<td><a href="/contacts.aspx">Контакты</a></td>
				</tr>
			</table>
		</div>
		<div class="menu2">
			
<ul class="ul">
<li><a href="/?cat=1">Право</a></li><li><a href="/?cat=2">Бизнес</a></li><li><a href="/?cat=3">Экономика</a></li><li><a href="/?cat=4">Общество</a></li><li><a href="/?cat=5">Культура</a></li><li><a href="/?cat=6">Marketing-Ad-PR</a></li><li><a href="/?cat=7">IT</a></li><li><a href="/?cat=8">Политика</a></li><li><a href="/?cat=9">Компании</a></li><li><a href="/?cat=10">Недвижимость</a></li><li><a href="/?cat=11">СМИ</a></li>
</ul>
		</div>
<style type="text/css">
.popup_area_personal_note{
    font-size:15px;
}
.popup_area_personal_note.nopadding {
    font-size: 13px;
    padding-top: 0;
    text-align: justify;
}
.popup_area_personal_note {
    position: relative;
}
.center_wrapper .default_text {
    line-height: 20px;
}
.popup_area_personal_note .container {
    padding-top: 10px;
    position: relative;
}
.popup_area_personal_note .container {
    margin-bottom: 10px;
}
.popup_area_personal_note .container .content {
    background: none repeat scroll 0 0 #F1F4F6;
    border: 1px solid #EDEDED;
    box-shadow: 0 0 7px -3px inset;
    padding: 15px 25px;
    padding-top:0px;
    padding-bottom:0px;
}
.nopadding p {
    padding-bottom: 5px;
}
.data_val{
    display:none;
}
#toggleHideNoteLawsNotify{
    cursor:pointer;
    position:absolute;
    top:15px;
    right:10px;
}
.data_val_no{
    padding-bottom:0px;
    text-align:center;
}
#title_opened_popup_area_personal_note{
    font-weight:bold;
}
</style>
<div class="popup_area_personal_note nopadding" style="display:none;">
    <div class="container">
        <div class="content">
            <p class="data_val" id="title_opened_popup_area_personal_note">
                Уважаемые авторы ЛІГА:Блоги!
            </p>
            <p class="data_val">
                С 22 января вступили в силу ряд законов Украины, которые предусматривают, среди прочего,  уголовную ответственность за клевету и экстремизм. При этом значительно упрощается процедура закрытия доступа к интернет-ресурсам. Помните, что ваши реплики, комментарии и публикации могут не только стать причиной уголовной ответственности, но и негативно повлиять на имидж, репутацию и безопасность Информационного агентства ЛІГАБізнесІнформ. Просим вас учитывать новые требования в своей деятельности.
            </p>
            <span>
                <p class="data_val_no">
                    Обращение к авторам в связи с новыми требованиями законодательства
                </p>
            </span>
            <span id="toggleHideNoteLawsNotify">^</span>
        </div>
    </div>
</div>
<script src="/js/jquery.cookie.js" type="text/Javascript"></script>
<script type="text/Javascript">
$(function(){
    $('#toggleHideNoteLawsNotify').live('click',function(){
        if($('.popup_area_personal_note .data_val').is(':visible'))
        {
            $('.popup_area_personal_note .data_val').hide();
            $('.popup_area_personal_note .data_val_no').show();
            $('#toggleHideNoteLawsNotify').html('^');
            $.cookie("toggle_note_laws_block_closed", 1, { expires : 30, path : '/' });
        }
        else
        {
            $('.popup_area_personal_note .data_val').show();
            $('.popup_area_personal_note .data_val_no').hide();
            $('#toggleHideNoteLawsNotify').html('x');
            $.cookie("toggle_note_laws_block_closed", 0, { expires : 30, path : '/' });
        }
    });
    if((!$.cookie("toggle_note_laws_block_closed")) || (parseInt($.cookie("toggle_note_laws_block_closed")) == 0))
    {
        $('.popup_area_personal_note .data_val').show();
        $('.popup_area_personal_note .data_val_no').hide();
        $('#toggleHideNoteLawsNotify').html('x');
    }
});
</script>

		<!-- (C)2000-2009 Gemius SA - gemiusAudience / liga.net / Blogs_... -->
		<script type="text/javascript">
		<!--    //--><![CDATA[//><!--
		    var pp_gemius_identifier = new String('bazlpgrL5UE48xxOzw4HwtVqLaABmacus.gawvuhVAP.O7');
		    //--><!]]>
		</script>
		<script type="text/javascript" src="/js/xgemius.js"></script>
    
  </td>
</tr>
<tr>
	<td colspan="10">
	
	<div class="marginB10px">
		<!-- OpenX JS Tag v2.8.5 [bn7][290] blog.liga.net -->
		<script type='text/javascript'><!--//<![CDATA[
		   document.MAX_ct0 ='INSERT_CLICKURL_HERE';
		   var m3_u = (location.protocol=='https:'?'https://bg.liga.net/www/delivery/ajs.php':'http://bg.liga.net/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=290");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
		       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
		   }
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>--></script><noscript><a href='http://bg.liga.net/www/delivery/ck.php?n=afbeaea7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://bg.liga.net/www/delivery/avw.php?zoneid=290&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=afbeaea7&amp;ct0=INSERT_CLICKURL_HERE' border='0' alt='' /></a></noscript>
		<!-- OpenX JS Tag v2.8.5 [bn7][290] blog.liga.net END -->
		

	</div>
	</td>

  </tr>

  <!-- ///////// header -->
        
 
<script id="clientEventHandlersJS" language="javascript" type="text/javascript">
<!--
		function lnkReplyTo_onclick(n, dt) 
		{
			window.document.aspnetForm.hdnReplyToId.value=n;
			document.getElementById('lblReplyTo').innerHTML='Вы отвечаете на комментарий ' + dt;
			return false;
		}
//-->
</script>

<tr>
    <td id="gray">
		
<div class="white_block">
	<h5>Автор</h5>
	<div class="content_block">
		<img id="ctl00_Main_UserInfo1_imgPhoto" src="../../../photo/a98d09e6-f382-44ef-8b0d-29c5ab87db86.jpg" height="100" width="100" border="0" />
		<div class="author_name"><a id="ctl00_Main_UserInfo1_lnkName" href="../profile.aspx">Андрей Довбенко</a></div>
		<div class="author_descr">Керуючий партнер міжнародної юридичної компанії «N&D »</div>
		<div class="showAll"><a id="ctl00_Main_UserInfo1_lnkBlog" href="../Default.aspx">все материалы автора<i></i></a></div>
		
	</div>
</div>
				
		
<div class="white_block">
	<h5>Рубрики</h5>
	<div class="content_block">
		<ul>
		<li><a href="../../../topic/country.aspx">О стране</a> </li><li><a href="../../../topic/power.aspx">О власти</a> </li><li><a href="../../../topic/business.aspx">О бизнесе</a> </li><li><a href="../../../topic/wallet.aspx">О кошельке</a> </li><li><a href="../../../topic/people.aspx">О людях</a> </li><li><a href="../../../topic/life.aspx">О жизни</a> </li><li><a href="../../../topic/pleasures.aspx">Об удовольствиях</a> </li><li><a href="../../../topic/law.aspx">О праве и правах</a> </li>
		</ul>
	</div>
</div>
		
 
<script type="text/javascript" src="../js/jquery.easing.1.3.js"></script>
<script>
	
	$(document).ready(function () {

		$('#accordion li').children('ul').hide();
		
		$('#accordion li').click(function () {
            
            if($(this).children('ul').css("display") == "block")
            {
                $(this).children('ul').slideUp('fast');
            }
            else
            {
                if ($(this).attr('class')=='year') 
                    $('#accordion li').children('ul').slideUp('fast');	
                
                $('#accordion li > a').each(function () {
                    if ($(this).attr('rel')!='') {
                        $(this).removeClass($(this).attr('rel') + 'Over');	
                    }
                });
                
                if ($(this).attr('class')!='year') 
                    window.location = $(this).children('a').attr('href')
                
                $(this).children('ul').slideDown('fast');
                $(this).children('a').addClass($(this).children('li a').attr('rel') + 'Over');
            }

			return false;
		});	
	});
	
</script>

<div class="grey_block">
	<h5>Архив автора</h5>
	<div class="content_block">
		<ul id="accordion">
			<li class='year'><a href='#'>2017</a><ul><li><a href='/user/adovbenko/archive/2017/4/Default.aspx'>Апрель</a></li><li><a href='/user/adovbenko/archive/2017/3/Default.aspx'>Март</a></li><li><a href='/user/adovbenko/archive/2017/2/Default.aspx'>Февраль</a></li><li><a class='last' href='/user/adovbenko/archive/2017/1/Default.aspx'>Январь</a></li></ul></li><li class='year'><a href='#'>2016</a><ul><li><a href='/user/adovbenko/archive/2016/12/Default.aspx'>Декабрь</a></li><li><a href='/user/adovbenko/archive/2016/11/Default.aspx'>Ноябрь</a></li><li><a class='last' href='/user/adovbenko/archive/2016/10/Default.aspx'>Октябрь</a></li></ul></li>
		</ul>
	</div>
</div>

        
<div class="white_block">
<h5>Кнопки</h5>
<div class="content_block">
	<ul>
            
		<li>
	            <a id="ctl00_Main_Buttons1_hlRSS" href="../../rss/adovbenko/Default.aspx"><img id="ctl00_Main_Buttons1_btnRss" src="../../../img/feed-icon-14x14.png" border="0" /> RSS</a>
		</li>
<!-- 
		<li>
		    <a id="ctl00_Main_Buttons1_hlGoogle" rel="nofollow" href="http://fusion.google.com/add?feedurl=http%3A//blog.liga.net/user/rss/adovbenko/Default.aspx"><img src="http://buttons.googlesyndication.com/fusion/add.gif" width="104" height="17" border="0" alt="Add to Google"></a>
		</li>
		<li>
		    <a id="ctl00_Main_Buttons1_hlYandex" rel="nofollow" href="http://lenta.yandex.ru/settings.xml?name=feed&amp;url=http%3A//blog.liga.net/user/rss/adovbenko/Default.aspx"><img src="http://lenta.yandex.ru/i/addfeed.gif" border="0" alt="Читать в Яндекс.Ленте" /></a>
		</li>
		<li>
		    <a id="ctl00_Main_Buttons1_hlBlogLines" rel="nofollow" href="http://www.bloglines.com/sub/http://blog.liga.net/user/rss/adovbenko/Default.aspx"><img src="http://static.bloglines.com/images/sub_modern8.gif" alt="Subscribe with Bloglines" border="0"></a>
		</li>
-->
	</ul>
</div>
</div>


	</td>

	<td id="middle">
        
<div class="archive_item">
	
	
	<h1 id="ctl00_Main_ctl04_h1Title"><a id="ctl00_Main_ctl04_hlTitle">Road Show для британських інвестицій в Україну</a></h1>
	<span id="ctl00_Main_ctl04_lblSocButtons2"><div style="min-width: 300px;" ><div class="social_button_item font13">Поделиться:</div><div class="social_button_item"><a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=700,width=700');return false;" href="http://www.facebook.com/sharer/sharer.php?u=http://blog.liga.net/user/adovbenko/article/26836.aspx"><img alt="Поделиться в Facebook" src="/img/Facebook.png"></a></div><div class="social_button_item"><a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=700,width=700');return false;" href="http://vk.com/share.php?url=http://blog.liga.net/user/adovbenko/article/26836.aspx"><img alt="Поделиться в Вконтакте" src="/img/Vkontakte.png"></a></div><div class="social_button_item"><a href="https://twitter.com/intent/tweet?text=Road Show для британських інвестицій в Україну&amp;url=http://blog.liga.net/user/adovbenko/article/26836.aspx&amp;via=LIGAnet&amp;hashtags=новости"><img alt="Поделиться в Twitter" src="/img/twitter.png"></a></div><div class="social_button_item"><a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=700,width=700');return false;" href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&amp;st.s=1&amp;st._surl=http://blog.liga.net/user/adovbenko/article/26836.aspx"><img alt="Поделиться в Одноклассниках" src="/img/Odnoklassniki.png"></a></div><div class="social_button_item"><a onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=700,width=700');return false;" href="https://plus.google.com/share?url=http://blog.liga.net/user/adovbenko/article/26836.aspx"><img alt="Поделиться в Google+" src="/img/google.png"></a></div></div><div class='clear'>&nbsp;</div></span>
	<div class="content_wrapper">
		
		<div class="date">22.04.2017&#160;15:37</div>
		
		<span id="ctl00_Main_ctl04_lblBody" class="content"><p class="MsoNormal" style="text-align:justify;text-indent:35.45pt">
				<span style="font-size:14.0pt;line-height:115%;font-family:&quot;Times New Roman&quot;,&quot;serif&quot;;&#xD;&#xA;mso-ansi-language:RU">Інвестфорум «Українське інвестиційне роуд-шоу», що
завершився в Лондоні, визначив рівень наших інвестиційних домагань і можливості
їхнього сприйняття у світі. Цей інтерес, можливо, не настільки високий, як нам
хотілося б. Україна справді не знаходиться в топі порядку денного британських і
світових інвесторів. Але в цілому зацікавленість є. А в нинішніх політичних
умовах для нас це – позитивний фактор, що дозволяє рухатися вперед.<o:p></o:p></span>
		</p>
		<p class="MsoNormal" style="text-align:justify;text-indent:35.45pt">
				<span style="font-size:14.0pt;line-height:115%;font-family:&quot;Times New Roman&quot;,&quot;serif&quot;;&#xD;&#xA;mso-ansi-language:RU">Найбільш явний і значний інтерес інвестори проявляють в
Україні до </span>
				<span lang="EN-US" style="font-size:14.0pt;line-height:115%;&#xD;&#xA;font-family:&quot;Times New Roman&quot;,&quot;serif&quot;;mso-ansi-language:EN-US">IT</span>
				<span lang="UK" style="font-size:14.0pt;line-height:115%;font-family:&quot;Times New Roman&quot;,&quot;serif&quot;">-галузі
</span>
				<span style="font-size:14.0pt;line-height:115%;font-family:&quot;Times New Roman&quot;,&quot;serif&quot;;&#xD;&#xA;mso-ansi-language:RU">і агросектору. Їхні перспективи не викликають сумнівів у
партнерів. Ці галузі достатньо капіталізовані і можуть розраховувати на залучення
інвестиційних капіталів. Це, мабуть, єдина однозначно позитивна новина для нас.<o:p></o:p></span>
		</p>
		<p class="MsoNormal" style="text-align:justify;text-indent:35.45pt">
				<span style="font-size:14.0pt;line-height:115%;font-family:&quot;Times New Roman&quot;,&quot;serif&quot;;&#xD;&#xA;mso-ansi-language:RU">В інших напрямках інвестиціям все ще потрібно пробивати в
Україні дорогу. Наші перспективи багато в чому обмежені недовірою інвесторів.
Певною мірою ми дали їм привід сумніватися. Недотриманням зобов'язань і в
цілому – необов'язковістю у відносинах із партнерами. Але в більшості випадків
недовіра викликана відсутністю довірчої комунікації з українськими партнерами.
Багато інвесторів оцінюють інвестиційні перспективи України досить позитивно,
вважаючи існуючі ризики не критичними.<o:p></o:p></span>
		</p>
		<p class="MsoNormal" style="text-align:justify;text-indent:35.45pt">
				<span style="font-size:14.0pt;line-height:115%;font-family:&quot;Times New Roman&quot;,&quot;serif&quot;;&#xD;&#xA;mso-ansi-language:RU">Їм необхідні хоча би часткова передбачуваність
економічної політики і гарантії повернення вкладень, в тому числі можливості їх
вільного виведення із країни. Причому у більшості інвесторів, з якими мені
довелося говорити, є розуміння того, що Україна ще не готова повною мірою
задовольнити усі очікування. Більше того, вони готові миритися із певною
економічною нестабільністю, викликаною ситуацією на Донбасі. Але при цьому
вимагають надійних юридичних гарантій власним інвестиціям. Саме цей пункт
інвестиційної порядку денного українська влада зобов'язана забезпечити, якщо
вона, звичайно, зацікавлена ??в приході серйозних іноземних гравців.<o:p></o:p></span>
		</p>
		<p class="MsoNormal" style="text-align:justify;text-indent:35.45pt">
				<span style="font-size:14.0pt;line-height:115%;font-family:&quot;Times New Roman&quot;,&quot;serif&quot;;&#xD;&#xA;mso-ansi-language:RU">На правах модератора сесії «Вдосконалення
бізнес-процесів» я звернув увагу на досить невелику кількість дійсно успішних
українських кейсів у сфері корпоративного управління. Масштабних інвестиційних
проектів, фахово підготовлених, і цим цікавих західним інвесторам, дійсно
небагато. Зазначу кілька цікавих угод у фармакології, агросекторі та IT-галузі.
Певний інвестиційний інтерес зберігають традиційні флагмани української
економіки в галузі енергетики і металургії. Поступово зростає інтерес до
діяльності українських компаній, що інвестують в інноваційні сектори економіки.<o:p></o:p></span>
		</p>
		<p class="MsoNormal" style="text-align:justify;text-indent:35.45pt">
				<span style="font-size:14.0pt;line-height:115%;font-family:&quot;Times New Roman&quot;,&quot;serif&quot;;&#xD;&#xA;mso-ansi-language:RU">Для багатьох інвесторів відкриттям «Українського
інвестиційного Road Show» став експортний потенціал українських аграрних
технологій. У тому числі в галузі селекції, генетики, створенні логістичної та
перевалочної інфраструктури.<o:p></o:p></span>
		</p>
		<p class="MsoNormal" style="text-align:justify;text-indent:35.45pt">
				<span style="font-size:14.0pt;line-height:115%;font-family:&quot;Times New Roman&quot;,&quot;serif&quot;;&#xD;&#xA;mso-ansi-language:RU">Підвищений інтерес до агросектору багато в чому
пояснюється очікуваним скасуванням в Україні мораторію на продаж сільгоспугідь.
Цей фактор грає на підвищення інвестиційних перспектив України, як одного зі
світових лідерів агробізнесу. Сьогодні іноземних партнерів все ще зупиняє від
інвестицій в Україну відсутність інституту права власності на землю та
недосконалість механізмів оренди.<o:p></o:p></span>
		</p>
		<p class="MsoNormal" style="text-align:justify;text-indent:35.45pt">
				<span style="font-size:14.0pt;line-height:115%;font-family:&quot;Times New Roman&quot;,&quot;serif&quot;;&#xD;&#xA;mso-ansi-language:RU">Інвестиційне роуд-шоу, за прикладом лондонського, - вдалий
майданчик для результативних дискусій. Україні є сенс організовувати їх і в
інших стратегічно важливих країнах і регіонах – у США, Китаї, Нідерландах,
Таїланді, Алжирі, Єгипті, Індії...<o:p></o:p></span>
		</p>
		<p class="MsoNormal" style="text-align:justify;text-indent:35.45pt">
				<span style="font-size:14.0pt;line-height:115%;font-family:&quot;Times New Roman&quot;,&quot;serif&quot;;&#xD;&#xA;mso-ansi-language:RU">Фактично це – формат якісної передпродажної підготовки
українських інвестиційних проектів. Він дозволяє виробити спільний план дій,
визначити сфери докладання зусиль, стратегію залучення інвестицій. При
грамотному використанні цей механізм наблизить Україну до реального отримання
інвестиційного капіталу.<o:p></o:p></span>
		</p>
		<p class="MsoNormal" style="text-align:justify;text-indent:35.45pt">
				<span style="font-size:14.0pt;line-height:115%;font-family:&quot;Times New Roman&quot;,&quot;serif&quot;;&#xD;&#xA;mso-ansi-language:RU">Для координації стратегічних комунікацій іноземних
інвесторів і об'єктів їх інвестицій в Україні важлива наявність загального
презентаційного меседжу-боксу. Розробивши його, зможемо цілісно презентувати
можливості і перспективу України, як динамічного перспективного інвестиціного
центру Східної Європи. Йдеться про нововведення, спрямовані на захист інтересів
інвестора, юридичні механізми інвестицій, вирішення супутніх питань і
вироблення практичних рекомендацій.<o:p></o:p></span>
		</p></span>
		<div class="keywords">
			<strong>теги:</strong> 
			<a href="../../../tag.aspx?tag=%d0%b0%d0%bd%d0%b4%d1%80%d0%b5%d0%b9+%d0%b4%d0%be%d0%b2%d0%b1%d0%b5%d0%bd%d0%ba%d0%be">андрей довбенко</a>, <a href="../../../tag.aspx?tag=%d0%b0%d0%bd%d0%b4%d1%80%d1%96%d0%b9+%d0%b4%d0%be%d0%b2%d0%b1%d0%b5%d0%bd%d0%ba%d0%be">андрій довбенко</a>, <a href="../../../tag.aspx?tag=%d0%b0%d0%bd%d0%b4%d1%80%d0%b5%d0%b9%d0%b4%d0%be%d0%b2%d0%b1%d0%b5%d0%bd%d0%ba%d0%be">андрейдовбенко</a>
		</div>
		
		<span id="ctl00_Main_ctl04_lblSocButtons"><div class="social_buttons"><table cellpadding="0" cellspacing="0" width="100%"><tr><td><div class="social_button_item"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=112838268763067&version=v2.0";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><fb:like  send="false" layout="button_count" width="90" show_faces="false" action="recommend"></fb:like></div></td><td><div class="social_button_item"><a href="https://twitter.com/share" class="twitter-share-button" data-via="LIGAnet" data-lang="ru" data-hashtags="новости">Твитнуть</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></td><td><div class="social_button_item"><!-- Place this tag where you want the +1 button to render --><div class="g-plusone" data-size="medium"></div><!-- Place this render call where appropriate --><script type="text/javascript">window.___gcfg = {lang: 'ru'};(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script></div></td><td><div class="social_button_item"><!-- Put this script tag to the <head> of your page --><script type="text/javascript" src="http://userapi.com/js/api/openapi.js?45"></script><script type="text/javascript">VK.init({apiId: 2728719, onlyWidgets: true});</script><!-- Put this div tag to the place, where the Like block will be --><div id="vk_like"></div><script type="text/javascript">VK.Widgets.Like("vk_like", {type: "mini"});</script></div></td></tr></table></div></span>
	</div>	
	<div class="clr"></div> 
	
	<!--<div class="showAll">
		<a id="ctl00_Main_ctl04_hlMore">далее<i></i></a>
	</div>-->
<!--	<div class="bottomright">
		<a id="ctl00_Main_ctl04_hlComments" href="26836.aspx#comments">комментарии: 0</a>
	</div>	
-->

	<div class="showAll">
					
	</div>	
	<div class="clr"></div>
</div>
<!-- БЛОК ПРИМЕЧАНИЕ ОБ ОТВЕТСТВЕННОСТИ -->
    <style type="text/css">
.note_on_liability{
    line-height: 14px;
    font-size: 11px;
    padding-top: 0;
    text-align: justify;
}
</style>
<div class="note_on_liability">
Авторские блоги и комментарии к ним отображают исключительно точку зрения их авторов. Точка зрения редакции портала <a href="htp://liga.net">ЛІГА.net</a> и <a href="http://liga.net">Информационного агентства "ЛІГАБізнесІнформ"</a> может не совпадать с точкой зрения
авторов блогов и комментариев к ним. Редакция портала не отвечает за достоверность таких материалов, а портал выполняет исключительно роль носителя 
</div>
<!-- КОНЕЦ БЛОКА ПРИМЕЧАНИЕ ОБ ОТВЕТСТВЕННОСТИ -->

<!-- БЛОК КОММЕНТАРИЕВ -->
<div id="comments-container" style="display:none;">
    <style type="text/css">
.popup_area_personal.nopadding {
    font-size: 13px;
    padding-top: 0;
    text-align: justify;
}
.popup_area_personal {
    position: relative;
}
.center_wrapper .default_text {
    line-height: 20px;
}
.popup_area_personal .container {
    padding-top: 10px;
    position: relative;
}
.popup_area_personal .container {
    margin-bottom: 10px;
}
.popup_area_personal .container .content {
    background: none repeat scroll 0 0 #F1F4F6;
    border: 1px solid #EDEDED;
    box-shadow: 0 0 7px -3px inset;
    padding: 15px 25px;
}
.nopadding p {
    padding-bottom: 5px;
}
</style>
	<div class="popup_area_personal nopadding">
		<div class="container">
			<div class="content">
                        <p>Комментарии на портале ЛІГА.net временно отключены в связи с аномальной активностью троллей и большим количеством агрессивных и оскорбительных реплик к постам на политические темы.</p>
                         </div>
		</div>
	</div>
</div>


    </td>
    <td id="gray2">
		



<div style="margin: 0 0 30px 0;">
<!--noindex-->
<!--/* www.liga.net OpenX Javascript Tag v2.8.5 www.bg.liga.net [5][156] blog */--> 
<!-- AdRiver 200x400rblog -->
<!--
<center><div id="200x400rblog" class="200x400rblog adriverBanner"></div></center>
<s cript type="text/javascript"> 
new adriver("200x400rblog", {sid: 164103, sz: "200x400rblog", pz: 0, bn: 1 });
</s cript>
-->
<center>
<script language="JavaScript" src="http://h.holder.com.ua/s?b4723&tj&c1"></script>
</center>
<!-- AdRiver 200x400rblog END -->
<!--/noindex-->
</div>

<div style="margin: 0 0 20px 0;">
<center>
<!--/* www.liga.net OpenX JS Tag v2.8.5 www.bg.liga.net [bn:2][6] */-->
<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 ='INSERT_CLICKURL_HERE';
   var m3_u = (location.protocol=='https:'?'https://bg.liga.net/www/delivery/ajs.php':'http://bg.liga.net/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://bg.liga.net/www/delivery/ck.php?n=a37bc359&amp;cb=006' target='_blank'><img src='http://bg.liga.net/www/delivery/avw.php?zoneid=6&amp;cb=006&amp;n=a37bc359&amp;ct0=INSERT_CLICKURL_HERE' border='0' alt='' /></a></noscript>
<!--/* www.liga.net OpenX JS Tag v2.8.5 www.bg.liga.net [bn:2][6] END */-->
</center>
</div>
		
		
<div class="white_block">
	<h5>Популярные теги</h5>
	<div class="content_block">
		<a class="tag1" href="../../../tag.aspx?tag=Iryna+Berezhna">Iryna Berezhna</a> <a class="tag2" href="../../../tag.aspx?tag=PR">PR</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b0%d0%b4%d0%b2%d0%be%d0%ba%d0%b0%d1%82">адвокат</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%90%d0%b4%d0%b2%d0%be%d0%ba%d0%b0%d1%82+%d0%9c%d0%be%d1%80%d0%be%d0%b7%d0%be%d0%b2">Адвокат Морозов</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b0%d0%b7%d0%b0%d1%80%d0%be%d0%b2">азаров</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b0%d0%bb%d0%b5%d0%ba%d1%81%d0%b0%d0%bd%d0%b4%d1%80+%d0%bf%d1%80%d0%be%d0%b3%d0%bd%d0%b8%d0%bc%d0%b0%d0%ba">александр прогнимак</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%90%d0%a2%d0%9e">АТО</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b1%d0%b0%d0%bd%d0%ba">банк</a> <a class="tag2" href="../../../tag.aspx?tag=%d0%b1%d0%b0%d0%bd%d0%ba%d0%b8">банки</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b1%d0%b0%d0%bd%d0%ba%d1%80%d0%be%d1%82%d1%81%d1%82%d0%b2%d0%be">банкротство</a> <a class="tag4" href="../../../tag.aspx?tag=%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81">бизнес</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b1%d1%96%d0%b7%d0%bd%d0%b5%d1%81">бізнес</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b1%d1%83%d0%b4%d1%83%d1%89%d0%b5%d0%b5+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%8b">будущее Украины</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b1%d1%8e%d0%b4%d0%b6%d0%b5%d1%82">бюджет</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%91%d0%ae%d0%a2">БЮТ</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b2%d0%b0%d0%bb%d1%8e%d1%82%d0%b0">валюта</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%92%d0%b0%d1%81%d0%b8%d0%bb%d1%8c%d0%b5%d0%b2">Васильев</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%92%d0%92%d0%9f">ВВП</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%92%d0%b5%d1%80%d1%85%d0%be%d0%b2%d0%bd%d0%b0+%d0%a0%d0%b0%d0%b4%d0%b0">Верховна Рада</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b2%d0%b5%d1%80%d1%85%d0%be%d0%b2%d0%bd%d0%b0%d1%8f+%d1%80%d0%b0%d0%b4%d0%b0">верховная рада</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b2%d0%b8%d0%b1%d0%be%d1%80%d0%b8">вибори</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b2%d1%96%d0%b9%d0%bd%d0%b0">війна</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b2%d0%bb%d0%b0%d0%b4%d0%b0">влада</a> <a class="tag3" href="../../../tag.aspx?tag=%d0%b2%d0%bb%d0%b0%d1%81%d1%82%d1%8c">власть</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b2%d0%be%d0%b9%d0%bd%d0%b0">война</a> <a class="tag2" href="../../../tag.aspx?tag=%d0%b2%d1%8b%d0%b1%d0%be%d1%80%d1%8b">выборы</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b3%d0%b0%d0%b7">газ</a> <a class="tag2" href="../../../tag.aspx?tag=%d0%93%d0%b5%d0%bd%d0%bd%d0%b0%d0%b4%d0%b8%d0%b9+%d0%91%d0%b0%d0%bb%d0%b0%d1%88%d0%be%d0%b2">Геннадий Балашов</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%93%d0%be%d0%bd%d1%82%d0%b0%d1%80%d0%b5%d0%b2%d0%b0">Гонтарева</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b3%d0%be%d1%81%d1%83%d0%b4%d0%b0%d1%80%d1%81%d1%82%d0%b2%d0%be">государство</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b3%d1%80%d0%b8%d0%b2%d0%bd%d0%b0">гривна</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%93%d1%80%d0%be%d0%b9%d1%81%d0%bc%d0%b0%d0%bd">Гройсман</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%93%d0%a4%d0%a1">ГФС</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b4%d0%b5%d0%bc%d0%be%d0%ba%d1%80%d0%b0%d1%82%d0%b8%d1%8f">демократия</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b4%d0%b5%d0%bd%d1%8c%d0%b3%d0%b8">деньги</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b4%d0%b5%d0%bf%d0%be%d0%b7%d0%b8%d1%82">депозит</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b4%d0%b5%d0%bf%d0%be%d0%b7%d0%b8%d1%82%d1%8b">депозиты</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b4%d0%b5%d1%86%d0%b5%d0%bd%d1%82%d1%80%d0%b0%d0%bb%d1%96%d0%b7%d0%b0%d1%86%d1%96%d1%8f">децентралізація</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b4%d0%be%d0%bb%d0%bb%d0%b0%d1%80">доллар</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%94%d0%be%d0%bd%d0%b1%d0%b0%d1%81">Донбас</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%94%d0%be%d0%bd%d0%b1%d0%b0%d1%81%d1%81">Донбасс</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b4%d0%be%d1%85%d0%be%d0%b4%d1%8b">доходы</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b5%d0%b2%d1%80%d0%be%d0%b8%d0%bd%d1%82%d0%b5%d0%b3%d1%80%d0%b0%d1%86%d0%b8%d1%8f">евроинтеграция</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b5%d0%b2%d1%80%d0%be%d0%bc%d0%b0%d0%b9%d0%b4%d0%b0%d0%bd">евромайдан</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%95%d0%b2%d1%80%d0%be%d0%bf%d0%b0">Европа</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b5%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d1%96%d0%ba%d0%b0">економіка</a> <a class="tag2" href="../../../tag.aspx?tag=%d0%95%d0%a1">ЕС</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%94%d0%b2%d1%80%d0%be%d0%bc%d0%b0%d0%b9%d0%b4%d0%b0%d0%bd">євромайдан</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%84%d0%a1">ЄС</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b6%d0%b8%d0%b7%d0%bd%d1%8c">жизнь</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b6%d0%ba%d1%85">жкх</a> <a class="tag2" href="../../../tag.aspx?tag=%d0%b7%d0%b0%d0%ba%d0%be%d0%bd">закон</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b7%d0%b0%d0%ba%d0%be%d0%bd%d0%be%d0%b4%d0%b0%d1%82%d0%b5%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%be">законодательство</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b7%d0%b0%d0%ba%d0%be%d0%bd%d0%be%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82">законопроект</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b7%d0%b0%d1%80%d0%bf%d0%bb%d0%b0%d1%82%d0%b0">зарплата</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b7%d0%b5%d0%bc%d0%bb%d1%8f">земля</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b8%d0%bd%d0%b2%d0%b5%d1%81%d1%82%d0%b8%d1%86%d0%b8%d0%b8">инвестиции</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b8%d0%bd%d0%b2%d0%b5%d1%81%d1%82%d0%b8%d1%86%d0%b8%d0%b8+%d0%b2+%d1%8d%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d1%83">инвестиции в экономику</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%bd%d0%b5%d1%82">интернет</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%98%d1%80%d0%b8%d0%bd%d0%b0+%d0%91%d0%b5%d1%80%d0%b5%d0%b6%d0%bd%d0%b0%d1%8f">Ирина Бережная</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%86%d0%b3%d0%be%d1%80+%d0%a2%d0%ba%d0%b0%d1%87%d1%83%d0%ba">Ігор Ткачук</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%86%d1%80%d0%b8%d0%bd%d0%b0+%d0%91%d0%b5%d1%80%d0%b5%d0%b6%d0%bd%d0%b0">Ірина Бережна</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%9a%d0%b0%d0%b1%d0%bc%d0%b8%d0%bd">Кабмин</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%ba%d0%b0%d0%b4%d1%80%d1%8b">кадры</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%ba%d0%b0%d1%80%d1%8c%d0%b5%d1%80%d0%b0">карьера</a> <a class="tag2" href="../../../tag.aspx?tag=%d0%ba%d0%b8%d0%b5%d0%b2">киев</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%9a%d0%b8%d1%97%d0%b2">Київ</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%9a%d0%bb%d0%b8%d1%87%d0%ba%d0%be">Кличко</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%9a%d0%be%d0%b4%d0%b5%d0%ba%d1%81+%d0%b7%d0%b0%d0%ba%d0%be%d0%bd%d1%96%d0%b2+%d0%bf%d1%80%d0%be+%d0%bf%d1%80%d0%b0%d1%86%d1%8e+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d0%b8">Кодекс законів про працю України</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%ba%d0%be%d0%bd%d1%81%d1%82%d0%b8%d1%82%d1%83%d1%86%d0%b8%d1%8f">конституция</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%ba%d0%be%d0%bd%d1%81%d1%82%d0%b8%d1%82%d1%83%d1%86%d1%96%d1%8f">конституція</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%9a%d0%be%d0%bd%d1%81%d1%82%d0%b8%d1%82%d1%83%d1%86%d1%96%d1%8f+%d0%a3%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d0%b8">Конституція України</a> <a class="tag2" href="../../../tag.aspx?tag=%d0%ba%d0%be%d1%80%d1%80%d1%83%d0%bf%d1%86%d0%b8%d1%8f">коррупция</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%ba%d0%be%d1%80%d1%83%d0%bf%d1%86%d1%96%d1%8f">корупція</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%ba%d1%80%d0%b5%d0%b4%d0%b8%d1%82">кредит</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%ba%d1%80%d0%b5%d0%b4%d0%b8%d1%82%d1%8b">кредиты</a> <a class="tag2" href="../../../tag.aspx?tag=%d0%ba%d1%80%d0%b8%d0%b7%d0%b8%d1%81">кризис</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%9a%d1%80%d0%b8%d0%bc">Крим</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%9a%d1%80%d1%8b%d0%bc">Крым</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%ba%d1%83%d1%80%d1%81">курс</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bb%d1%8e%d1%81%d1%82%d1%80%d0%b0%d1%86%d0%b8%d1%8f">люстрация</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bb%d1%8e%d1%81%d1%82%d1%80%d0%b0%d1%86%d1%96%d1%8f">люстрація</a> <a class="tag2" href="../../../tag.aspx?tag=%d0%9c%d0%b0%d0%b9%d0%b4%d0%b0%d0%bd">Майдан</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bc%d0%b0%d1%80%d0%ba%d0%b5%d1%82%d0%b8%d0%bd%d0%b3">маркетинг</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%9c%d0%b0%d1%80%d0%ba%d0%b5%d1%82%d0%b8%d0%bd%d0%b3+%d1%8e%d1%80%d0%b8%d0%b4%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8%d1%85+%d1%83%d1%81%d0%bb%d1%83%d0%b3">Маркетинг юридических услуг</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%9c%d0%92%d0%a4">МВФ</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bc%d0%b5%d0%bd%d0%b5%d0%b4%d0%b6%d0%bc%d0%b5%d0%bd%d1%82">менеджмент</a> <a class="tag2" href="../../../tag.aspx?tag=%d0%bd%d0%b0%d0%bb%d0%be%d0%b3%d0%b8">налоги</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bd%d0%b0%d0%bb%d0%be%d0%b3%d0%b8+%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0">налоги украина</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%9d%d0%b0%d0%bb%d0%be%d0%b3%d0%be%d0%b2%d1%8b%d0%b9+%d0%ba%d0%be%d0%b4%d0%b5%d0%ba%d1%81">Налоговый кодекс</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bd%d0%b0%d1%80%d0%be%d0%b4">народ</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bd%d0%b0%d1%83%d0%ba%d0%b0">наука</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bd%d0%b0%d1%84%d1%82%d0%be%d0%b3%d0%b0%d0%b7">нафтогаз</a> <a class="tag2" href="../../../tag.aspx?tag=%d0%9d%d0%91%d0%a3">НБУ</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%9d%d0%94%d0%a1">НДС</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bd%d0%b5%d0%b4%d0%b2%d0%b8%d0%b6%d0%b8%d0%bc%d0%be%d1%81%d1%82%d1%8c">недвижимость</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%9d%d0%b8%d0%ba%d0%be%d0%bb%d0%b0%d0%b9+%d0%93%d0%be%d0%bb%d1%8c%d0%b1%d0%b8%d0%bd">Николай Гольбин</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5">образование</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%be%d0%b1%d1%89%d0%b5%d1%81%d1%82%d0%b2%d0%be">общество</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%9e%d0%bb%d0%b5%d0%ba%d1%81%d0%b0%d0%bd%d0%b4%d1%80+%d0%93%d0%be%d1%80%d0%be%d0%b1%d0%b5%d1%86%d1%8c">Олександр Горобець</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%be%d0%bf%d0%bf%d0%be%d0%b7%d0%b8%d1%86%d0%b8%d1%8f">оппозиция</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%be%d1%82%d0%bc%d0%b5%d0%bd%d0%b0+%d0%bd%d0%b0%d0%bb%d0%be%d0%b3%d0%be%d0%b2">отмена налогов</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%be%d1%85%d1%80%d0%b8%d0%bc%d0%b5%d0%bd%d0%ba%d0%be">охрименко</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%9f%d0%b0%d0%b2%d0%bb%d0%be+%d0%9f%d0%b5%d1%82%d1%80%d0%b5%d0%bd%d0%ba%d0%be">Павло Петренко</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bf%d0%b0%d1%80%d0%bb%d0%b0%d0%bc%d0%b5%d0%bd%d1%82">парламент</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bf%d0%b0%d1%80%d1%82%d0%b8%d1%8f+%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd%d0%be%d0%b2">партия регионов</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bf%d0%b5%d1%80%d1%81%d0%be%d0%bd%d0%b0%d0%bb">персонал</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bf%d0%be%d0%b4%d0%b0%d1%82%d0%ba%d0%b8">податки</a> <a class="tag4" href="../../../tag.aspx?tag=%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0">политика</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d1%82%d0%b5%d1%85%d0%bd%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d0%b8">политтехнологии</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bf%d0%be%d0%bb%d1%96%d1%82%d0%b8%d0%ba%d0%b0">політика</a> <a class="tag2" href="../../../tag.aspx?tag=%d0%9f%d0%be%d1%80%d0%be%d1%88%d0%b5%d0%bd%d0%ba%d0%be">Порошенко</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%be">правительство</a> <a class="tag2" href="../../../tag.aspx?tag=%d0%bf%d1%80%d0%b0%d0%b2%d0%be">право</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bf%d1%80%d0%b0%d0%b2%d0%be+%d0%bd%d0%b0+%d0%bf%d1%80%d0%b0%d1%86%d1%8e">право на працю</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bf%d1%80%d0%b0%d1%86%d0%b5%d0%b4%d0%b0%d0%b2%d0%b5%d1%86%d1%8c">працедавець</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bf%d1%80%d0%b0%d1%86%d1%96%d0%b2%d0%bd%d0%b8%d0%ba">працівник</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bf%d1%80%d0%b5%d0%b7%d0%b8%d0%b4%d0%b5%d0%bd%d1%82">президент</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bf%d1%80%d0%be%d0%b3%d0%bd%d0%b8%d0%bc%d0%b0%d0%ba">прогнимак</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bf%d1%80%d0%be%d0%b3%d0%bd%d0%be%d0%b7">прогноз</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%9f%d1%80%d0%be%d0%b3%d1%80%d0%b0%d0%bc%d0%bc%d0%b0+%d1%81%d0%be%d1%86%d0%b8%d0%b0%d0%bb%d1%8c%d0%bd%d0%be-%d1%8d%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%be%d0%b3%d0%be+%d1%80%d0%b0%d0%b7%d0%b2%d0%b8%d1%82%d0%b8%d1%8f+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%8b">Программа социально-экономического развития Украины</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bf%d1%81%d0%b8%d1%85%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f+%d0%b4%d0%b5%d0%bd%d0%b5%d0%b3">психология денег</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bf%d1%81%d0%b8%d1%85%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f+%d1%83%d1%81%d0%bf%d0%b5%d1%85%d0%b0">психология успеха</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%bf%d1%83%d0%b1%d0%bb%d1%96%d1%87%d0%bd%d0%b8%d0%b9+%d0%b0%d1%83%d0%b4%d0%b8%d1%82">публічний аудит</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%9f%d1%83%d1%82%d0%b8%d0%bd">Путин</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%9f%d1%83%d1%82%d1%96%d0%bd">Путін</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0">работа</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%80%d0%b5%d0%b2%d0%be%d0%bb%d1%8e%d1%86%d0%b8%d1%8f">революция</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%80%d0%b5%d0%b6%d0%b8%d0%bc+%d0%af%d0%bd%d1%83%d0%ba%d0%be%d0%b2%d0%b8%d1%87%d0%b0">режим Януковича</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%80%d0%b5%d0%b9%d0%b4%d0%b5%d1%80%d1%81%d1%82%d0%b2%d0%be">рейдерство</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%b0">реклама</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%80%d0%b5%d0%ba%d1%80%d1%83%d1%82%d0%b8%d0%bd%d0%b3">рекрутинг</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%a0%d0%b5%d1%84%d0%be%d1%80%d0%bc%d0%b0">Реформа</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc%d0%b8">реформи</a> <a class="tag2" href="../../../tag.aspx?tag=%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc%d1%8b">реформы</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%a0%d0%be%d1%81%d1%96%d1%8f">Росія</a> <a class="tag2" href="../../../tag.aspx?tag=%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f">россия</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%a0%d1%83%d1%81%d0%bb%d0%b0%d0%bd+%d0%a1%d0%be%d0%bb%d1%8c%d0%b2%d0%b0%d1%80">Руслан Сольвар</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%80%d1%8b%d0%bd%d0%ba%d0%b8">рынки</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%81%d0%b2%d0%be%d0%b1%d0%be%d0%b4%d0%b0">свобода</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%a1%d0%9c%d0%98">СМИ</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%81%d0%be%d1%86%d1%96%d0%b0%d0%bb%d1%8c%d0%bd%d0%be-%d0%b5%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d1%96%d1%87%d0%bd%d1%96+%d0%bf%d1%80%d0%b0%d0%b2%d0%b0">соціально-економічні права</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%81%d1%82%d1%80%d0%be%d0%b8%d1%82%d0%b5%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%be">строительство</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82">студент</a> <a class="tag2" href="../../../tag.aspx?tag=%d1%81%d1%83%d0%b4">суд</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%81%d1%83%d0%b4%d0%b5%d0%b1%d0%bd%d0%b0%d1%8f+%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b0">судебная практика</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%81%d1%83%d0%b4%d0%be%d0%b2%d0%b0+%d0%bf%d1%80%d0%b0%d0%ba%d1%82%d0%b8%d0%ba%d0%b0">судова практика</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%81%d1%83%d0%b4%d0%be%d0%b2%d0%b8%d0%b9+%d0%b7%d0%b0%d1%85%d0%b8%d1%81%d1%82">судовий захист</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%a1%d0%a8%d0%90">США</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%82%d0%b0%d0%bc%d0%be%d0%b6%d0%bd%d1%8f">таможня</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%82%d0%b0%d1%80%d0%b8%d1%84%d0%b8">тарифи</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%82%d0%b0%d1%80%d0%b8%d1%84%d1%8b">тарифы</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%a2%d0%b8%d0%b3%d0%b8%d0%bf%d0%ba%d0%be">Тигипко</a> <a class="tag2" href="../../../tag.aspx?tag=%d0%a2%d0%b8%d0%bc%d0%be%d1%88%d0%b5%d0%bd%d0%ba%d0%be">Тимошенко</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%a2%d0%ba%d0%b0%d1%87%d1%83%d0%ba">Ткачук</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%82%d1%80%d1%83%d0%b4%d0%be%d0%b2%d0%b8%d0%b9+%d0%b4%d0%be%d0%b3%d0%be%d0%b2%d1%96%d1%80.">трудовий договір.</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%82%d1%80%d1%83%d0%b4%d0%be%d0%b2%d1%96+%d0%b2%d1%96%d0%b4%d0%bd%d0%be%d1%81%d0%b8%d0%bd%d0%b8">трудові відносини</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%a3%d0%9a%d0%91%d0%a1">УКБС</a> <a class="tag7" href="../../../tag.aspx?tag=%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0">Украина</a> <a class="tag3" href="../../../tag.aspx?tag=%d1%83%d0%ba%d1%80%d0%b0%d1%97%d0%bd%d0%b0">україна</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%a3%d0%ba%d1%80%d0%bf%d0%be%d1%87%d1%82%d0%b0">Укрпочта</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%a3%d0%ba%d1%80%d0%bf%d0%be%d1%88%d1%82%d0%b0">Укрпошта</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d0%b5">управление</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%83%d1%80%d0%be%d0%b2%d0%b5%d0%bd%d1%8c+%d0%b6%d0%b8%d0%b7%d0%bd%d0%b8+%d0%bb%d1%8e%d0%b4%d0%b5%d0%b9">уровень жизни людей</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%a3%d1%80%d1%8f%d0%b4">Уряд</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%84%d0%b8%d0%bd%d0%b0%d0%bd%d1%81%d1%8b">финансы</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%8d%d0%ba%d0%be%d0%bb%d0%be%d0%b3%d0%b8%d1%8f">экология</a> <a class="tag2" href="../../../tag.aspx?tag=%d1%8d%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0">экономика</a> <a class="tag2" href="../../../tag.aspx?tag=%d0%ad%d0%ba%d0%be%d0%bd%d0%be%d0%bc%d0%b8%d0%ba%d0%b0+%d0%a3%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%8b">Экономика Украины</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%8d%d0%ba%d1%81%d0%bf%d0%b5%d1%80%d1%82+%d0%bf%d0%be+%d0%bc%d0%b8%d0%b3%d1%80%d0%b0%d1%86%d0%b8%d0%b8">эксперт по миграции</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%8d%d0%ba%d1%81%d0%bf%d0%be%d1%80%d1%82">экспорт</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%8d%d0%bd%d0%b5%d1%80%d0%b3%d0%b5%d1%82%d0%b8%d0%ba%d0%b0">энергетика</a> <a class="tag1" href="../../../tag.aspx?tag=%d1%8e%d1%80%d0%b8%d1%81%d1%82">юрист</a> <a class="tag1" href="../../../tag.aspx?tag=%d0%ae%d1%89%d0%b5%d0%bd%d0%ba%d0%be">Ющенко</a> <a class="tag2" href="../../../tag.aspx?tag=%d0%af%d0%bd%d1%83%d0%ba%d0%be%d0%b2%d0%b8%d1%87">Янукович</a> <a class="tag2" href="../../../tag.aspx?tag=%d0%af%d1%86%d0%b5%d0%bd%d1%8e%d0%ba">Яценюк</a> 
		<div class="showAll"><a href="/tags.aspx">все теги<i></i></a></div>
	</div>
</div>
		

<div class="white_block">
	<h5>Авторы</h5>
	<div class="content_block">
		<ul>
		<li><a href="/user/adovbenko/Default.aspx">Андрей Довбенко</a><div class='comment_cnt'><a href="/user/adovbenko/Default.aspx">23</a><b></b></div></li><li><a href="/user/epoddubko/Default.aspx">Євгеній  Піддубко </a><div class='comment_cnt'><a href="/user/epoddubko/Default.aspx">3</a><b></b></div></li><li><a href="/user/vskotsyik/Default.aspx">Віталій Скоцик</a><div class='comment_cnt'><a href="/user/vskotsyik/Default.aspx">64</a><b></b></div></li><li><a href="/user/vglomozda/Default.aspx">Владимир  Гломозда</a><div class='comment_cnt'><a href="/user/vglomozda/Default.aspx">46</a><b></b></div></li><li><a href="/user/gozerov/Default.aspx">Геннадий Озеров</a><div class='comment_cnt'><a href="/user/gozerov/Default.aspx">564</a><b></b></div></li><li><a href="/user/amiselyuk/Default.aspx">Андрій  Миселюк</a><div class='comment_cnt'><a href="/user/amiselyuk/Default.aspx">51</a><b></b></div></li><li><a href="/user/balashov/Default.aspx">Геннадий Балашов</a><div class='comment_cnt'><a href="/user/balashov/Default.aspx">1205</a><b></b></div></li><li><a href="/user/tsybulko/Default.aspx">Володимир Цибулько</a><div class='comment_cnt'><a href="/user/tsybulko/Default.aspx">122</a><b></b></div></li><li><a href="/user/gtkachuk/Default.aspx">Геннадій Ткачук</a><div class='comment_cnt'><a href="/user/gtkachuk/Default.aspx">90</a><b></b></div></li><li><a href="/user/yubilyik/Default.aspx">Юлия  Билык</a><div class='comment_cnt'><a href="/user/yubilyik/Default.aspx">3</a><b></b></div></li><li><a href="/user/isuslova/Default.aspx">Ірина Суслова</a><div class='comment_cnt'><a href="/user/isuslova/Default.aspx">11</a><b></b></div></li><li><a href="/user/emorozov/Default.aspx">Евгений Морозов </a><div class='comment_cnt'><a href="/user/emorozov/Default.aspx">256</a><b></b></div></li><li><a href="/user/ogorobets/Default.aspx">Олександр Горобець</a><div class='comment_cnt'><a href="/user/ogorobets/Default.aspx">383</a><b></b></div></li><li><a href="/user/apavlovskiy/Default.aspx">Андрій Павловський</a><div class='comment_cnt'><a href="/user/apavlovskiy/Default.aspx">200</a><b></b></div></li><li><a href="/user/rsobol/Default.aspx">Руслан Соболь</a><div class='comment_cnt'><a href="/user/rsobol/Default.aspx">60</a><b></b></div></li><li><a href="/user/vgurzhi/Default.aspx">Владимир  Гуржи</a><div class='comment_cnt'><a href="/user/vgurzhi/Default.aspx">27</a><b></b></div></li><li><a href="/user/aokunskiy/Default.aspx">Андрій  Окунський </a><div class='comment_cnt'><a href="/user/aokunskiy/Default.aspx">1</a><b></b></div></li><li><a href="/user/vkonstantinova/Default.aspx">Віра  Константинова</a><div class='comment_cnt'><a href="/user/vkonstantinova/Default.aspx">4</a><b></b></div></li><li><a href="/user/lsirko/Default.aspx">Людмила  Сирко </a><div class='comment_cnt'><a href="/user/lsirko/Default.aspx">36</a><b></b></div></li><li><a href="/user/ipalamar/Default.aspx">Ірина  Паламар</a><div class='comment_cnt'><a href="/user/ipalamar/Default.aspx">2</a><b></b></div></li><li><a href="/user/avelimovskiy/Default.aspx">Анатолій Велімовський</a><div class='comment_cnt'><a href="/user/avelimovskiy/Default.aspx">32</a><b></b></div></li><li><a href="/user/ikizima/Default.aspx">Игорь Кизима</a><div class='comment_cnt'><a href="/user/ikizima/Default.aspx">21</a><b></b></div></li><li><a href="/user/agoncharov/Default.aspx">Александр Гончаров</a><div class='comment_cnt'><a href="/user/agoncharov/Default.aspx">482</a><b></b></div></li><li><a href="/user/ovolovik/Default.aspx">Оксана  Воловик</a><div class='comment_cnt'><a href="/user/ovolovik/Default.aspx">10</a><b></b></div></li><li><a href="/user/igolovan/Default.aspx">Игорь Головань</a><div class='comment_cnt'><a href="/user/igolovan/Default.aspx">203</a><b></b></div></li>
		<div class="showAll"><a href="/bloggers.aspx">все авторы<i></i></a></div>
		</ul>
	</div>
</div>
		
        
    </td>
</tr>
<tr>
	<td colspan="3">
		<script charset="windows-1251" src="//i.mediatraffic.com.ua/js/uho/mt20_3.js"></script>
<div id="bottom_all_pages" style="margin-top:20px;"></div>
<script type="text/javascript">
	new MTr('bottom_all_pages', {site:10,format:0});
</script>
	</td>
</tr>


<tr>
	<td colspan="3">
    	    <div class="footer_links">
    <div class="container">
		<ul>
            <li><a title="Мобильная версия" href="//m.liga.net/">Мобильная версия</a></li>
            <li class="md-hidden"><a title="Контакты" rel="" href="http://www.lbi.ua/contacts/">Контакты</a></li>
            <li><a title="Реклама" rel="" href="http://www.lbi.ua/advertising/">Реклама</a></li>
            <li class="md-hidden"><a title="Правила использования материалов" href="http://www.lbi.ua/about/reprint/">Правила использования материалов</a></li>
        </ul>
        <div class="all_link_wrap">
            <a title="Все проекты rel="" href="//liga.net/sitemap/">Все проекты<span class="icon-right-open"></span></a>
        </div>
    </div>
</div>
<div class="footer-block">
    <div class="container">
        <table>
            <tbody>
                <tr>
                    <td class="project_list_wrapper">
                        <div class="project_list">
                            <table>
                                <tbody>
                                    <tr>
                                                                                                                                    <td class="td-width1">
                                                    <div class="block_title uppercase">Новости</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="Политика" rel="" href="http://news.liga.net/all/politics">Политика</a>
        </li>
                                                                                                                    <li>            <a  title="Экономика" rel="" href="http://news.liga.net/all/economics">Экономика</a>
        </li>
                                                                                                                    <li>            <a  title="Общество" rel="" href="http://news.liga.net/all/society">Общество</a>
        </li>
                                                                                                                    <li>            <a  title="Мир" rel="" href="http://news.liga.net/all/world">Мир</a>
        </li>
                                                                                                                    <li>            <a  title="Новини" rel="" href="http://news.liga.net/ua/">Новини</a>
        </li>
                                                                                                                    <li>            <a  title="Культура" rel="" href="http://news.liga.net/all/culture">Культура</a>
        </li>
                                                                                                                    <li>            <a  title="Спорт" rel="" href="http://news.liga.net/all/sport">Спорт</a>
        </li>
                                                                                                                    <li>            <a  title="Столица Киев" rel="" href="http://news.liga.net/all/capital">Столица Киев</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td class="td-width1">
                                                    <div class="block_title uppercase">Бизнес</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="ТЭК" rel="" href="http://biz.liga.net/tek/">ТЭК</a>
        </li>
                                                                                                                    <li>            <a  title="Индустрия" rel="" href="http://biz.liga.net/industriya/">Индустрия</a>
        </li>
                                                                                                                    <li>            <a  title="Телеком" rel="" href="http://biz.liga.net/telekom/">Телеком</a>
        </li>
                                                                                                                    <li>            <a  title="IT" rel="" href="http://biz.liga.net/it">IT</a>
        </li>
                                                                                                                    <li>            <a  title="Авто" rel="" href="http://biz.liga.net/auto">Авто</a>
        </li>
                                                                                                                    <li>            <a  title="Транспорт" rel="" href="http://biz.liga.net/transport/">Транспорт</a>
        </li>
                                                                                                                    <li>            <a  title="Недвижимость" rel="" href="http://biz.liga.net/nedvizhimost/">Недвижимость</a>
        </li>
                                                                                                                    <li>            <a  title="Продовольствие" rel="" href="http://biz.liga.net/prodovolstvie/">Продовольствие</a>
        </li>
                                                                                                                    <li>            <a  title="FMCG" rel="" href="http://biz.liga.net/fmcg/">FMCG</a>
        </li>
                                                                                                                    <li>            <a  title="Реклама и маркетинг" rel="" href="http://biz.liga.net/reklama-marketing/">Реклама и маркетинг</a>
        </li>
                                                                                                                    <li>            <a  title="Новости экономики" rel="" href="http://biz.liga.net/news/">Новости экономики</a>
        </li>
                                                                                                                    <li>            <a  title="Бизнес-кейсы" rel="" href="http://biz.liga.net/keysy/">Бизнес-кейсы</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td class="td-width1">
                                                    <div class="block_title uppercase">Финансы</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="Финансовые новости" rel="" href="http://finance.liga.net/news/">Финансовые новости</a>
        </li>
                                                                                                                    <li>            <a  title="Курсы валют" rel="" href="http://finance.liga.net/rates.htm">Курсы валют</a>
        </li>
                                                                                                                    <li>            <a  title="Конвертер валют" rel="" href="http://finance.liga.net/rates/converter/">Конвертер валют</a>
        </li>
                                                                                                                    <li>            <a  title="Курсы НБУ" rel="" href="http://finance.liga.net/rates/nbu/">Курсы НБУ</a>
        </li>
                                                                                                                    <li>            <a  title="Торги на UX" rel="" href="http://finance.liga.net/stock/ux">Торги на UX</a>
        </li>
                                                                                                                    <li>            <a  title="Торги на ПФТС" rel="" href="http://finance.liga.net/stock/pfts">Торги на ПФТС</a>
        </li>
                                                                                                                    <li>            <a  title="Кредиты" rel="" href="http://finance.liga.net/finmarket/credit/">Кредиты</a>
        </li>
                                                                                                                    <li>            <a  title="Депозиты" rel="" href="http://finance.liga.net/finmarket/deposit/">Депозиты</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td class="td-width1">
                                                    <div class="block_title uppercase">Проекты</div>
                                                    <ul>
                                                                                                                    <li>            <a  title="Досье" rel="" href="http://file.liga.net/">Досье</a>
        </li>
                                                                                                                    <li>            <a  title="Форумы" rel="" href="http://forum.liga.net/">Форумы</a>
        </li>
                                                                                                                    <li>            <a target="_blank" title="День бухгалтера" rel="" href="http://file.liga.net/holiday/3196-den_byhgaltera.html">День бухгалтера</a>
        </li>
                                                                                                                    <li>            <a  title="Блоги" rel="" href="http://blog.liga.net/">Блоги</a>
        </li>
                                                                                                                    <li>            <a  title="Телепрограмма" rel="" href="http://news.liga.net/tv.htm">Телепрограмма</a>
        </li>
                                                                                                                    <li>            <a  title="Поздравления на 8 марта" rel="" href="http://8marta.liga.net/page/sms.htm">Поздравления на 8 марта</a>
        </li>
                                                                                                            </ul>
                                                </td>
                                                                                                                                                                                <td>
                                                    <div class="block_title grey uppercase">Группа компаний ЛІГА</div>
                                                    <table>
                                                        <tbody>
                                                            <tr>
                                                                                                                                                                                                    <td style="width:31%;">
                                                                        <div class="block_title grey">Всеукраїнська мережа  ЛІГА:ЗАКОН</div>
                                                                        <ul>
                                                                                                                                                            <li>            <a target="_blank" title="Компания ЛИГА:ЗАКОН" rel="" href="http://www.ligazakon.ua/">Компания ЛИГА:ЗАКОН</a>
        </li>
                                                                                                                                                            <li>            <a target="_blank" title="Информационно-правовая и коммуникационная Платформа LIGA:ZAKON" rel="" href="https://platforma.ligazakon.net/about-ua/">Информационно-правовая и коммуникационная Платформа LIGA:ZAKON</a>
        </li>
                                                                                                                                                            <li>            <a target="_blank" title="CONTR AGENT" rel="" href="http://promo.ligazakon.net/contragent/">CONTR AGENT</a>
        </li>
                                                                                                                                                            <li>            <a target="_blank" title="Продукты и сервисы ЛИГА:ЗАКОН" rel="" href="http://product.ligazakon.ua/">Продукты и сервисы ЛИГА:ЗАКОН</a>
        </li>
                                                                                                                                                    </ul>
                                                                    </td>
                                                                                                                                                                                                        <td >
                                                                        <div class="block_title grey">ИА ЛІГАБізнесІнформ</div>
                                                                        <ul>
                                                                                                                                                            <li>            <a  title="Информационное агентство  ЛІГАБізнесІнформ" rel="" href="http://www.lbi.ua/">Информационное агентство <br>ЛІГАБізнесІнформ</a>
        </li>
                                                                                                                                                            <li>            <a  title="ЛІГА.net" rel="" href="http://www.liga.net/">ЛІГА.net</a>
        </li>
                                                                                                                                                            <li>            <a  title="ПРЕСС-ЦЕНТР" rel="" href="http://lbi.liga.net/pressroom/">ПРЕСС-ЦЕНТР</a>
        </li>
                                                                                                                                                            <li>            LBI Production        </li>
                                                                                                                                                    </ul>
                                                                    </td>
                                                                                                                                                                                                    <td>
                                                                    <ul>
                                                                                                                                                    <li>            <a  title="ЮСКУТУМ" rel="" href="http://juscutum.com/">ЮСКУТУМ</a>
        </li>
                                                                                                                                                    <li>                     </li>
                                                                                                                                                    <li>            <a target="_blank" title=""Давай допоможемо!" Міжнародний благодійний фонд" rel="" href="http://letshelp.com.ua/">"Давай допоможемо!"<br>Міжнародний благодійний фонд</a>
        </li>
                                                                                                                                            </ul>
                                                                </td>
                                                            </tr>
                                                        </tbody>
                                                    </table>
                                                                                                                        </tr>
                                </tbody>
                            </table>                            
                        </div>
                    </td>
                                    </tr>
            </tbody>
        </table>
    </div>
</div>
			
	    <div id="minimap"></div>
    </td>

</tr>

<tr>
    <td colspan="3" id="footer">
	<!-- footer -->

<div class="copyright">&copy; Информационное агентство ЛIГАБiзнесIнформ, 2007-2017<br>&copy; Информационно-аналитический центр "ЛІГА", 1991-2017<br>Все права на материалы, размещенные на портале ЛІГА.net, охраняются в соответствии с законодательством Украины.</div>
	
	
	<!-- bigmir)net TOP 100 GIF 1x1 -->
	<script language="javascript"><!--
                                       bmQ = '<img src=http://c.bigmir.net/?s1747&t6'
                                       bmD = document
                                       bmD.cookie = "b=b"
                                       if (bmD.cookie) bmQ += '&c1'
	//--></script><script language="javascript1.2"><!-- 
	bmS=screen;bmQ+='&d'+(bmS.colorDepth?bmS.colorDepth:bmS.pixelDepth)+"&r"+bmS.width;
	//--></script><script language="javascript"><!--
	                  bmF = bmD.referrer.slice(7);
	                  ((bmI = bmF.indexOf('/')) != -1) ? (bmF = bmF.substring(0, bmI)) : (bmI = bmF.length);
	                  if (bmF != window.location.href.substring(7, 7 + bmI)) bmQ += '&f' + escape(bmD.referrer);
	                  bmD.write(bmQ + " border=0 width=1 height=1>");
	//--></script>

	<div style="display:none">
	<!--begin of Rambler's Top100 code -->
	<a rel="nofollow" href="http://top100.rambler.ru/top100/">
	<img src="http://counter.rambler.ru/top100.cnt?816207" alt="" width=1 height=1 border=0></a>
	<!--end of Top100 code--> 
	</div>
 
	<div class="right paddingT10px"><!-- bigmir)net TOP 100 -->
	<!--<a target="_blank" href="http://www.lun.ua/" title="Недвижимость Киева"><img src="http://www.lun.ua/i/counter.png" alt="ЛУН.ua" /></a>-->
    <a rel="nofollow" target="_blank" href="http://top.bigmir.net/show/business_and_finances/?cl=1747"><img src="http://i.bigmir.net/cnt/b02.png" width="88" height="31" border="0" alt="bigmir)net TOP 100"></a>
	<!-- bigmir)net TOP 100 -->

    <div id="google_translate_element"></div><script type="text/javascript">
    function googleTranslateElementInit() {
      new google.translate.TranslateElement({pageLanguage: 'ru'}, 'google_translate_element');
    }
    </script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
            
	</div>
 
	<!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.liga.net -->
	<script type="text/javascript">
	    var ghmxy_align = 'center';
	    var ghmxy_type = 'percent';
	    var ghmxy_identifier = new String("nArqmMg09zzF0hrlyKD9lMPJXrGKEaOz4wE31phweqz.g7");
	</script>
	<script type="text/javascript" src="http://ua.hit.gemius.pl/hmapxy.js"></script>
	
       </td>
</tr>    
</table>
</form>

<!--Google Analytics -->    
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2374219-5', 'auto'); 
  ga('create', 'UA-2374219-1', 'auto', {'name': 'portal'}); 
  ga('send', 'pageview');
  ga('portal.send', 'pageview');
  ga('require', 'displayfeatures');
  ga('portal.require', 'displayfeatures');


</script>
<!--Google Analytics -->    


<script type="text/javascript" src="http://informers.sinoptik.ua/liga.php?v3"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20624758 = new Ya.Metrika({id:20624758,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20624758" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit;liganet?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->

<!--LiveInternet logo--><a href="//www.liveinternet.ru/click;liganet"
target="_blank"><img src="//counter.yadro.ru/logo;liganet?26.6"
title="LiveInternet: показано число посетителей за сегодня"
alt="" border="0" width="0" height="0"/></a><!--/LiveInternet-->

</body>
</html> 
